An error occurred after the extension was generated without any modification

yo theia-extension


After yo theia-extension is executed, Backend Communication is selected

You need node >= 14.18.0 to handle the overlapped flag.