Are there any plans to use the newer stable electron version?

Hi, the electron-9.x is end of support.
Are there any plans to use the newer stable electron version?

https://www.electronjs.org/releases/stable?version=9

Hi @kaizhi, thank you for your question.

We are currently in the process of switching to electron 13 (and add support for Node 14/16), see #9936. Hopefully, it will be included in Theia 1.18.